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Alert ID : ALERT2502

【解消のお知らせ】 2017年12月以降のサーバID新規申請における有効期間が短くなる事象について

INFORMATION

Description

2017年12月13日

合同会社シマンテック・ウェブサイトセキュリティ
 

【解消のお知らせ】 2017年12月以降のサーバID新規申請における有効期間が短くなる事象について


平素は弊社サービスに格別のご高配を賜り、厚く御礼申し上げます。

2017年12月以降の一部のサーバID新規申請において、発行された証明書の有効期間が申請した期間よりも短くなる事象に関しまして、下記の通り、解消したことをご報告申し上げます。
お客様をはじめ、ご関係の皆様に多大なご迷惑およびご不便をおかけしましたことをお詫び申し上げ



 

1. 発生条件

1.1. 対象期間

2017年12月1日(マネージドCAリリース)~ 2017年12月11日 ご申請分

1.2. 対象申請システム

  • シマンテック ストアフロント
  • SSL-API/グローバル パートナセンター

1.3. 対象製品

  • シマンテック EV SSL証明書
  • シマンテック サーバID
     

※ セーフサイト、コードサイニング証明書ならびにセキュアメールIDは対象外です。
※ ジオトラストブランドの証明書は対象外です。

1.4. 対象申請種別

新規証明書のご申請

※ 更新申請、乗換申請は対象外です。


2. 発生事象


ご申請をいただいてから発行までに1日以上の日数がかかった場合、差分となる日数が本来発行される証明書の有効期間から引かれた状態で発行されます。

例 : セキュア・サーバID (1年間)をご申請いただいた場合
 申請日:2017年12月1日
 発行日:2017年12月5日
 認証~発行処理にかかった日数:4日間
 発行される証明書の有効期間:361日間(本来の有効期間:約365日間-4日間)

※    上記例では便宜的に時間の記載を省略しています。
 

3. 原因


バックエンドアプリケーションにおける不具合

 

4. 対象のお客様へのご案内

 


有効期間が短くなった証明書を受け取られた対象となったお客様には、弊社より追ってご連絡を申し上げます。
 

5. 本件に関する問い合わせ先


デジサート・ジャパン合同会社 (旧 合同会社シマンテック・ウェブサイトセキュリティ)

テクニカルサポート
Email:server_info_jp@symantec.com
電話:03-5114-4135(自動音声ガイダンス2)
受付時間:土日祝日および年末年始を除く平日 9:30 - 17:30

以上

 


 


2017年12月7日

お客様各位
 

2017年12月以降のサーバID新規申請における有効期間が短くなる事象について
 

下記の通り、2017年12月以降のサーバID新規申請において、バックエンドシステムの不具合事象につき、以下の条件を満たす場合、発行された証明書の有効期間が申請した期間よりも短くなる事象が確認されております。
お客様をはじめ、ご関係者の皆様に多大なご迷惑およびご不便をおかけしておりますことをお詫び申し上げます。
弊社では事象の解消につとめており、最新の情報は当ページにてご案内申し上げます。
 


 

1. 発生条件

1.1. 対象期間

2017年12月1日(マネージドCAリリース)以降のご申請分

1.2. 対象申請システム

  • シマンテック ストアフロント
  • SSL-API/グローバル パートナセンター

1.3. 対象製品

  • シマンテック EV SSL証明書
  • シマンテック サーバID
     

※ セーフサイト、コードサイニング証明書ならびにセキュアメールIDは対象外です。
※ ジオトラストブランドの証明書は対象外です。

1.4. 対象申請種別

新規証明書のご申請

※ 更新申請、乗換申請は対象外です。


2. 発生事象


ご申請をいただいてから発行までに1日以上の日数がかかった場合、差分となる日数が本来発行される証明書の有効期間から引かれた状態で発行されます。

例 : セキュア・サーバID (1年間)をご申請いただいた場合
 申請日:2017年12月1日
 発行日:2017年12月5日
 認証~発行処理にかかった日数:4日間
 発行される証明書の有効期間:361日間(本来の有効期間:約365日間-4日間)

※    上記例では便宜的に時間の記載を省略しています。
 

3. 原因


バックエンドアプリケーションにおける不具合


4. 解消見込み


2017年12月中旬


5. 追加のご案内


有効期間が短くなった証明書を受け取られた対象となったお客様には、弊社より追ってご連絡を申し上げます。
 

6. 本件に関する問い合わせ先


デジサート・ジャパン合同会社 (旧 合同会社シマンテック・ウェブサイトセキュリティ)

テクニカルサポート
Email:server_info_jp@symantec.com
電話:03-5114-4135(自動音声ガイダンス2)
受付時間:土日祝日および年末年始を除く平日 9:30 - 17:30

 

以上