質問

Advanced Search

Alert ID : ALERT2546

Last Modified : 10/11/2018

【障害解消のお知らせ】 ノートンセキュアドシールの非表示について

INFORMATION

Description

2018年2月22日

お客様各位

デジサート・ジャパン合同会社


【障害解消のお知らせ】 ノートンセキュアドシールの非表示について


平素は弊社サービスに格別のご高配を賜り、厚く御礼申し上げます。

2018年2月19日にご案内いたしました「障害のお知らせノートンセキュアドシールの非表示」について、弊社にて修正プログラムを適用し、順次HTTPでのノートンセキュアドシールの表示を再開しておりますのでご案内申し上げます。

対象のお客様をはじめ、ご関係者の皆様に多大なご迷惑およびご不便をおかけしておりましたことを、心より深くお詫び申し上げます。



 

1. 対象製品


シマンテックSSLサーバ証明書、シマンテックセーフサイトに付属するノートンセキュアドシール
 

2. 日時


2018年2月15日(日本時間)午前9:30頃に事象を確認いたしました。
2018年2月22日(日本時間)午前9:00頃に修正プログラムを適用いたしました。
 

3. 発生事象


HTTPにてアクセスするページにおいて、シールスクリプトを正しく記載いただいているにも関わらず、ノートンセキュアドシールが表示されない事象をが発生しておりました。
 

4. 原因


ノートンセキュアドシールのデザイン変更に伴う不具合


5. 解消見込み


弊社にて修正プログラムを適用いたしました。

ご参考:【障害のお知らせ】ノートンセキュアドシールの非表示について
id=ALERT2546

万が一、継続してシールが表示されない場合は、お手数ではございますが、弊社テクニカルサポートまでお問い合わせください。
 

6. 本件に関する問い合わせ先


デジサート・ジャパン合同会社 (旧 合同会社シマンテック・ウェブサイトセキュリティ)

テクニカルサポート
Email:auth_support_japan@digicert.com
電話:03-5114-4135(自動音声ガイダンス2)
受付時間:土日祝日および年末年始を除く平日 9:30 - 17:30

以上


2018年2月20日

お客様各位

デジサート・ジャパン合同会社
 

【障害のお知らせ】ノートンセキュアドシールの非表示について
 

平素は弊社サービスに格別のご高配を賜り、厚く御礼申し上げます。

現在、弊社のノートンセキュアドシールをご利用のお客様において、HTTPにてアクセスしたサイトにおいて、シールが表示されない事象を確認しております。
弊社では、米国DigiCert社と共に原因の究明ならびに解消につとめております。

対象のお客様をはじめ、ご関係者の皆様に多大なご迷惑およびご不便をおかけしておりますこと、心より深くお詫び申し上げます。
 


 

1. 対象製品 - 再掲


シマンテックSSLサーバ証明書、シマンテックセーフサイトに付属するノートンセキュアドシール
 

2. 発生日時 - 再掲


2018年2月15日(日本時間)午前9:30頃より、事象を確認いたしました
 

3. 発生事象


HTTPにてアクセスするページにおいて、シールスクリプトを正しく記載いただいているにも関わらず、ノートンセキュアドシールが表示されない事象を確認しております。
 

4. 原因


ノートンセキュアドシールのデザイン変更に伴う不具合
 

5. 解消見込み


現在、米国DigiCert社においてパッチ適用の準備をしております。
最新の情報は本ページにてご案内申し上げます。


6. 本件に関する問い合わせ先 - 再掲


デジサート・ジャパン合同会社 (旧 合同会社シマンテック・ウェブサイトセキュリティ)

テクニカルサポート
Email:server_info_jp@digicert.com または auth_support_japan@digicert.com
電話:03-5114-4135(自動音声ガイダンス2)
受付時間:土日祝日および年末年始を除く平日 9:30 - 17:30

以上


2018年2月15日

お客様各位

デジサート・ジャパン合同会社
 

【障害のお知らせ】ノートンセキュアドシールの非表示について
 

平素は弊社サービスに格別のご高配を賜り、厚く御礼申し上げます。

現在、弊社のノートンセキュアドシールをご利用の一部のサイトにおいて、シールが表示されない事象を確認しております。
対象のお客様をはじめ、ご関係者の皆様に多大なご迷惑およびご不便をおかけしておりますこと、心より深くお詫び申し上げます。

弊社では米国DigiCert社と共に原因の究明ならびに解消につとめており、最新の情報は当ページにてご案内申し上げます。
 


 

1. 対象製品


シマンテックSSLサーバ証明書、シマンテックセーフサイトに付属するノートンセキュアドシール
 

2. 発生日時


2018年2月15日(日本時間)午前9:30頃より、事象を確認いたしました
 

3. 発生事象


シールスクリプトを正しく記載いただいるにも関わらず、ノートンセキュアドシールが表示されない事象を確認しております。
 

4. 原因


米国DigiCert社にて調査中
 

5. 解消見込み


最新の情報は当ページにてご案内申し上げます。


6. 本件に関する問い合わせ先


デジサート・ジャパン合同会社 (旧 合同会社シマンテック・ウェブサイトセキュリティ)

テクニカルサポート
Email:server_info_jp@digicert.com または auth_support_japan@digicert.com
電話:03-5114-4135(自動音声ガイダンス2)
受付時間:土日祝日および年末年始を除く平日 9:30 - 17:30

以上