質問

Advanced Search

Alert ID : AL210818054837

Last Modified : 08/22/2018

ストアフロント等システム障害のお知らせ

warning

Description

2018年8月22日

 

【復旧】ストアフロント等システム障害のお知らせ

 

下記の時間帯におきまして、証明書の申請が完了できない不具合が発生しておりました。
現在、サービスは復旧しておりますが、弊社では引き続き根本原因の調査を継続しております。

詳細が判明し次第、本ページにてご報告申し上げます。

お客様をはじめ、ご関係の皆様に多大なご迷惑およびご不便をおかけいたしましたことを、心よりお詫び申し上げます。

 

 
1. 不具合発生日時


2018年8月21日(火) 1時30分頃~2時30分頃(日本時間)

 
2. 内容

  • ストアフロント(サーバID/セーフサイト)における証明書の申請
  • パートナー専用シマンテック SSL-APIにおける証明書の申請

※現 在お客様がご利用中の製品に関する影響はございません。

 

3. 原因


米国デジサート社にて調査中です。
詳細が判明し次第、本ページにてご報告申し上げます。

 
4. 本件に関するお問合せ先


合同会社シマンテック・ウェブサイトセキュリティ カスタマーサポート
Email : server_info_jp@digicert.com
電話 : 03-5114-4135(音声ガイダンス後、2番を選択してください)

以上


2018年8月21日

 

ストアフロント等システム障害のお知らせ

 

現在、弊社サービスにおきまして証明書の申請が完了できない不具合が発生しておりますことをご報告いたします。
弊社では現在、原因を特定ならびにサービスの復旧につとめております。
復旧が確認され次第、ご報告をさせていただきます。

お客様をはじめ、ご関係の皆様に多大なご迷惑およびご不便をおかけしておりますことをお詫び申し上げます。

 

 
1.不具合発生日時


2018年8月21日(火) 2時00分頃~(日本時間)

 
2.内容

  • ストアフロント(サーバID/セーフサイト)における証明書の申請
  • パートナー専用シマンテック SSL-APIにおける証明書の申請

※現在お客様がご利用中の製品に関する影響はございません。

 
3. 本件に関するお問合せ先


合同会社シマンテック・ウェブサイトセキュリティ カスタマーサポート
Email : server_info_jp@digicert.com
電話 : 03-5114-4135(音声ガイダンス後、2番を選択してください)

以上