質問

Solution ID : SO030718040549

[GeoTrust] ワイルドカード証明書の対応済みサーバを教えてください

Problem

ワイルドカード証明書の対応済みサーバを教えてください。

Solution

ApacheやBIG-IPなど、多くのウェブサーバやロードバランサで対応しております。

なお、Microsoft IISの場合は、IIS6.0 + ServicePack1以降で対応しております。

 

※ IIS7 インストールの注意点

米国ジオトラストのサイトです。日本ジオトラストではサポートできません。

How to Install a Wildcard certificate onto IIS 7.X